НОВОСТИ

Какая-то новость

13 мар. 2017 г. — Из требований — установленная версия интерпретатора не ниже 7.0. Добавитьразработку к своему проекту можно через Composer: composer require php-ai/php-ml. Из возможностей: Алгоритмы машинного обучения;; Перекрестная валидация;; Нейронные сети;; Препроцессинг; …